<!doctype html>
<html xml:lang="it-it" lang="it-it" >
<head><script src="?/cookiechoices.js?"></script>?
    <script src="/cookiechoices.js"></script>
    <script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito NON utilizza cookie di profilazione ma di terze parti legati alla presenza dei social plugin. Per saperne di più e leggere come disabilitarne l’uso, leggi informativa‘',
      'Chiudi e accetta', 'Privacy e Cookies', 'http://www.heos.it/index.php?option=com_content&view=article&id=7897&Itemid=168');
  });
</script>
		<meta name="viewport" content="width=960px">
	    	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Tecnologia e medicina italiana a Dallas" />
	<meta name="author" content="Super User" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Tecnologia e medicina  Negli USA partirà a breve la costruzione dei primi centri per il trattamento dei tumori con adroterapia. Gli esperti italiani dell’INFN" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Tecnologia e medicina italiana a Dallas - Heos.it Rivista scienze politica cultura salute</title>
	<link href="http://www.heos.it/index.php?option=com_search&amp;view=article&amp;id=13605:tecnologia-e-medicina-italiana-a-dallas&amp;catid=86&amp;Itemid=101&amp;format=opensearch" rel="search" title="Vai Heos.it Rivista scienze politica cultura salute" type="application/opensearchdescription+xml" />
	<link href="/plugins/editors/jckeditor/typography/typography2.php" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/master-2e8288df9cd838bf7cc938c6f307849f.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/960fixed.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Battambang&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/rt_afterburner2-custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css/rt_afterburner2-custom.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_roknavmenu/themes/fusion/css/fusion.css" rel="stylesheet" type="text/css" />
	<link href="http://www.heos.it/modules/mod_ext_menumatic/css/horizontal-menumatic.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/logo-heos.jpg) 50% 0 no-repeat !important;}
#rt-logo {width: 280px;height: 94px;}
h1, h2 { font-family: 'Battambang', 'Helvetica', arial, serif; }
	</style>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/fusion/js/sfhover.js" type="text/javascript"></script>
	<script src="http://www.heos.it/modules/mod_ext_menumatic/js/MenuMatic_0.68.3.js" type="text/javascript"></script>
	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6481969-2']);
	_gaq.push(['_trackPageview']);

	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
</head>
<body  class="logo-type-custom headerstyle-light menustyle-light footerstyle-grey font-family-battambang font-size-is-large menu-type-dropdownmenu layout-mode-960fixed col12">
        <header id="rt-top-surround">
				<div id="rt-top" >
			<div class="rt-container">
				<div class="rt-grid-4 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
			<span id="rt-logo-accent"></span>
        </div>
        
</div>
<div class="rt-grid-8 rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-1192578088460865";
/* heos.it */
google_ad_slot = "3676786201";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
	                	</div>
                	</div>
           </div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
					</header>
	
	 		<div id="rt-drawer">
			<div class="rt-container">
           		<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div id="horizmenu-surround">
        <ul class="menutop level1" >
                            <li class="item101 active root" >
                        <a class="item" href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101"  >
                    <span>Home</span>
                </a>
                                </li>
                                <li class="item103 root" >
                        <a class="item" href="/index.php?option=com_content&amp;view=article&amp;id=5&amp;Itemid=103"  >
                    <span>Abbonamento</span>
                </a>
                                </li>
                                <li class="item104 root" >
                        <a class="item" href="/index.php?option=com_content&amp;view=article&amp;id=3&amp;Itemid=104"  >
                    <span>Chi siamo</span>
                </a>
                                </li>
                                <li class="item105 root" >
                        <a class="item" href="/index.php?option=com_content&amp;view=article&amp;id=6&amp;Itemid=105"  >
                    <span>Prodotti</span>
                </a>
                                </li>
                                <li class="item106 root" >
                        <a class="item" href="/index.php?option=com_content&amp;view=article&amp;id=4&amp;Itemid=106"  >
                    <span>Pubblicità</span>
                </a>
                                </li>
                                <li class="item107 root" >
                        <a class="item" href="/index.php?option=com_users&amp;view=registration&amp;Itemid=107"  >
                    <span>Registrati</span>
                </a>
                                </li>
                                <li class="item108 root" >
                        <a class="item" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=108"  >
                    <span>Video</span>
                </a>
                                </li>
                                <li class="item109 root" >
                        <a class="item" href="/index.php?option=com_content&amp;view=archive&amp;Itemid=109"  >
                    <span>Archivio</span>
                </a>
                                </li>
                                <li class="item154 root" >
                        <span class="item nolink">
                    <span>Heos</span>
                </span>
                                </li>
                                <li class="item155 root" >
                        <span class="item nolink">
                    <span>Heos</span>
                </span>
                                </li>
                        </ul>
    </div>	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		


<ul id="extnav_797" class="extnav_horizontal ">
<li class="item-118 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=27&amp;Itemid=118" >Cronache</a><ul class="nav-child unstyled small"><li class="item-121"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=15&amp;Itemid=121" >Politica</a></li><li class="item-132"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=132" >Calendario</a></li></ul></li><li class="item-122 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=23&amp;Itemid=122" >Opinioni</a><ul class="nav-child unstyled small"><li class="item-110"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=21&amp;Itemid=110" >Italia Svuotata</a></li><li class="item-133"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=23&amp;Itemid=133" >Rassegna Stampa</a></li></ul></li><li class="item-123 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=22&amp;Itemid=123" >Ambiente</a><ul class="nav-child unstyled small"><li class="item-124"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=24&amp;Itemid=124" >Rinnovabili</a></li></ul></li><li class="item-111 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=111" >Cultura</a><ul class="nav-child unstyled small"><li class="item-134"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=30&amp;Itemid=134" >Regalati un libro</a></li></ul></li><li class="item-114 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=11&amp;Itemid=114" >Scienze</a><ul class="nav-child unstyled small"><li class="item-113"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=10&amp;Itemid=113" >Salute</a></li></ul></li><li class="item-116 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=13&amp;Itemid=116" >Spazio</a><ul class="nav-child unstyled small"><li class="item-119"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=14&amp;Itemid=119" >Tecnologia</a></li><li class="item-135"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=135" >Curiosità</a></li></ul></li><li class="item-120 deeper parent"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=120" >Weekend</a><ul class="nav-child unstyled small"><li class="item-136"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=136" >H.Geo</a></li></ul></li></ul>

<script type="text/javascript">
        window.addEvent('domready', function() {            
            var myMenu = new MenuMatic({ 
				id: 'extnav_797',
				subMenusContainerId:'subMenusContainer_horizontal',
				direction:{x:"right",y:"down"},
				orientation:'horizontal',
				opacity:'95',
				hideDelay:'1000',				
				duration:'600',
				effect:'slide & fade',
				physics:Fx.Transitions.Pow.easeOut			});         
        });     
</script>
<div style='display:none'><div><p>Developed in conjunction with <a href='http://www.ext-joom.com/' title='templates Joomla' target='_blank'>Ext-Joom.com</a></p></div></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-1192578088460865";
/* Heos.it */
google_ad_slot = "8008650610";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
	                	</div>
                	</div>
           </div>
	
</div>
           		<div class="clear"></div>
			</div>
       </div>
   			<div id="rt-breadcrumbs">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<ul class="breadcrumb">
	<li class="active">Sei qui: &#160;</li><li><a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=101" class="pathway">Home</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/index.php?option=com_content&amp;view=category&amp;id=86&amp;Itemid=101" class="pathway">Tecnologia 16</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li class="active"><span>Tecnologia e medicina italiana a Dallas</span></li></ul>
	                	</div>
                	</div>
           </div>
	
</div>
	   		<div class="clear"></div>				   
		</div>
	</div>
	
	<div id="rt-mainbody-surround">
		<div class="rt-container">			
			    			          
<div id="rt-main" class="mb6-sa3-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-6 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Primo Piano</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><span style="font-family: 'times new roman', times; font-size: 24pt;"><strong><span style="color: #000000;"><a href="index.php?option=com_content&amp;view=article&amp;id=13666:meno-platino-e-l-auto-a-idrogeno-diventa-piu-abbordabile&amp;catid=86&amp;Itemid=101"><span style="color: #000000;">Meno platino </span></a></span></strong></span></p>
<p><span style="font-family: 'times new roman', times; font-size: 24pt;"><strong><span style="color: #000000;"><a href="index.php?option=com_content&amp;view=article&amp;id=13666:meno-platino-e-l-auto-a-idrogeno-diventa-piu-abbordabile&amp;catid=86&amp;Itemid=101"><span style="color: #000000;">e l'auto a idrogeno </span></a></span></strong></span></p>
<p><span style="font-family: 'times new roman', times; font-size: 24pt;"><strong><span style="color: #000000;"><a href="index.php?option=com_content&amp;view=article&amp;id=13666:meno-platino-e-l-auto-a-idrogeno-diventa-piu-abbordabile&amp;catid=86&amp;Itemid=101"><span style="color: #000000;">diventa più abbordabile</span></a></span></strong></span></p>
<p><span style="color: #000000;">21.12 - Inventato un nuovo metodo che riduce di 50 volte la quantità di platino necessaria nei catalizzatori delle celle a combustibile a idrogeno, rendendo di fatto molto più semplice ed economica l'uso di questa tecnologia negli autoveicoli.</span></p>
<hr />
<h4><strong style="color: #000000; font-family: 'times new roman', times; font-size: 24pt;"><a href="index.php?option=com_content&amp;view=article&amp;id=13665:perovskiti-nuovi-studi-sul-rivoluzionario-materiale-del-prossimo-fotovoltaico&amp;catid=86&amp;Itemid=101"><span style="color: #000000;">Perovskiti, nuovi studi</span></a></strong></h4>
<h4><span style="font-family: 'times new roman', times; font-size: 24pt; color: #000000;"><strong><a href="index.php?option=com_content&amp;view=article&amp;id=13665:perovskiti-nuovi-studi-sul-rivoluzionario-materiale-del-prossimo-fotovoltaico&amp;catid=86&amp;Itemid=101"><span style="color: #000000;">sul rivoluzionario materiale </span></a></strong></span></h4>
<h4><span style="font-family: 'times new roman', times; font-size: 24pt; color: #000000;"><strong><a href="index.php?option=com_content&amp;view=article&amp;id=13665:perovskiti-nuovi-studi-sul-rivoluzionario-materiale-del-prossimo-fotovoltaico&amp;catid=86&amp;Itemid=101"><span style="color: #000000;">del prossimo fotovoltaico</span></a></strong></span></h4>
<p><span style="color: #000000;">21.12 - La struttura elettronica della Perovskite continua a svelare i suoi misteri. Si tratta di un materiale destinato entro breve tempo a cambiare i parametri di efficienza del fotovoltaico</span></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p>
	<img alt="" src="images/hr-heos.jpg" /></p>
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page">

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php?option=com_content&amp;view=article&amp;id=13605:tecnologia-e-medicina-italiana-a-dallas&amp;catid=86&amp;Itemid=101&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Tecnologia e medicina italiana a Dallas >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Stampa</a>			</li>
		
					<li class="email-icon">
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=rt_afterburner2&amp;link=bf6e3ea5c5ee9ba150893de16a7b1f823787492e" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="category-name">
				Categoria: <a href="/index.php?option=com_content&amp;view=category&amp;id=86&amp;Itemid=101">Tecnologia 16</a>		</dd>
	<dd class="published">
	Pubblicato: Giovedì, 03 Novembre 2016 10:05	</dd>
	</dl>



<p><span style="color: #000000;">Infn firma l'accordo per la nascita di un centro per l'adroterapia negli Usa</span></p>
<p><span style="font-family: 'times new roman', times; font-size: 24pt;"><strong><span style="color: #000000;">Tecnologia e medicina</span></strong></span></p>
<p><span style="font-family: 'times new roman', times; font-size: 24pt;"><strong><span style="color: #000000;"> italiana a Dallas</span></strong></span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><img style="margin-bottom: 1px;" title="Sala trattamento con adroterapia" src="images/images_16/infn_sala_trattamento.jpg" alt="infn sala trattamento" width="400" height="277" /></span></p>
<p><em><span style="color: #000000;"><span style="color: #000000; font-size: 12.16px;">Nella foto, la grande sala di trattamento con adroterapia (credit Cnao/Infn)</span></span></em></p>
<p>&nbsp;</p>
<p><strong style="font-size: 12.16px;"><span style="color: #000000;">03.11 - Negli USA partirà a breve la costruzione dei primi centri per il trattamento dei tumori con adroterapia. Gli esperti italiani dell’INFN (Istituto nazionale di fisica nucleare) collaboreranno con i colleghi americani grazie alle competenze maturate in Italia con i centri di Catania e Trento e alla collaborazione con il Centro Nazionale di Adroterapia Oncologica (CNAO) di Pavia. L'accordo è stato firmato oggi a Milano.</span></strong></p>
<p><span style="color: #000000;"><strong>Sorgerà a Dallas</strong>, in Texas, e sarà uno dei primi centri statunitensi per la cura del cancro con adroterapia e verrà costruito con il contributo scientifico dell’Istituto Nazionale di Fisica Nucleare che oggi ha firmato un accordo con il policlinico dell’Università del Texas (University of Texas Southwestern Medical centre - UTSW). Il documento è stato sottoscritto da Fernando Ferroni, presidente dell’INFN e Hak Choy, responsabile della Direzione di radio-oncologia dell’UTSW, a margine del congresso internazionale sulla terapia con ioni pesanti in corso a Milano (International Symposioum on Ion Therapy-ISIT).</span></p>
<p><span style="color: #000000;"><strong>Il centro di Dallas</strong> sarà un esempio di cooperazione scientifica internazionale per l’applicazione di una tecnologia nata dalla fisica di base e rivelatasi cruciale in medicina: gli acceleratori di particelle. Ad oggi, nel mondo, ci sono in totale 10 acceleratori impiegati nel trattamento dei tumori con adroterapia con ioni pesanti: 5 in Giappone, 2 in Cina e 3 in Europa, di cui uno è il Cnao di Pavia.</span></p>
<p><span style="color: #000000;"><strong>Il CNAO</strong> sta lavorando da mesi in stretta collaborazione con l’Università del Texas, per fornire assistenza al coordinamento delle attività durante tutta la fase di realizzazione del centro, in particolare in merito al calcolo delle schermature di radioprotezione e all’ottimizzazione dell’alta tecnologia. Inoltre l’università di Dallas svolgerà presso il CNAO attività di ricerca in radiobiologia e verranno svolti test con fasci di ioni carbonio nell’attesa che il centro statunitense sia operativo.</span></p>
<p><span style="color: #000000;"><strong>Nel dettaglio</strong> l’accordo di collaborazione siglato con INFN prevede lo sviluppo di studi, analisi e attività di training nell’ambito della terapia con ioni pesanti, attività strutturali per l’operatività del futuro centro in Texas.</span></p>
<p><span style="color: #000000;"><strong>L’accordo</strong> nasce dall’esperienza e dalle competenze maturate nell’ultimo decennio dall’INFN con collaborazioni interdisciplinari che hanno portato alla nascita del progetto CATANA, ai Laboratori Nazionali del Sud, per la cura del melanoma oculare attivo dal 2002, alla progettazione e realizzazione del sincrotrone fulcro dell'attività della Fondazione CNAO di Pavia e alla recente realizzazione del nuovo centro di protonterapia di Trento che ha visto la collaborazione del TIFPA (Trento Institute for Fundamentals Physics Applications) dell’INFN.</span></p>
<p><span style="color: #000000;"><strong>"Comincia</strong> ormai a essere noto come la ricerca di base sia spesso in grado di produrre ricadute con un rilevante impatto sulla nostra vita quotidiana, grazie alle proprie capacità derivanti dall'esperienza e dalle tecnologie mutuate dai grandi esperimenti, che conduce per dare risposta alle domande fondamentali che la natura ci pone", commenta Fernando Ferroni, presidente dell'INFN. "L'adroterapia oncologica rappresenta uno dei migliori esempi di come la scienza fondamentale sia in questo senso a disposizione della società. Come INFN siamo quindi molto soddisfatti di questo accordo, che ci offre l'opportunità di contribuire con la nostra esperienza alla formazione di nuovi professionisti del settore e alla realizzazione di un nuovo importante centro di adroterapia negli Stati Uniti", conclude Ferroni</span></p>
<p><span style="color: #000000;"><strong>“La capacità</strong> imprenditoriale e creativa del CNAO, che si avvale di una rete di collaborazioni nazionali e internazionali, pone il Centro in una posizione di avanguardia mondiale nel settore della radioterapia di precisione tanto da farlo diventare riferimento per la costruzione di progetti gemelli all’estero. Il primo esempio in tal senso è rappresentato dal centro austriaco MedAustron che ha acquistato i progetti CNAO per la costruzione di un centro vicino a Vienna” spiega Erminio Borloni, presidente del CNAO.</span></p>
<p><span style="color: #000000;"><strong>“L’adroterapia</strong> si sta dimostrando una scelta terapeutica efficace e con ottimi risultati, soprattutto nel caso di tumori su cui non si può intervenire chirurgicamente o difficilmente trattabili con altre tecniche”, commenta Marco Durante, direttore del Tifpa e uno dei massimi esperti di adroterapia. “In particolare, i protoni rappresentano un miglioramento tecnologico, ma gli ioni carbonio possono essere una svolta per il trattamento dei tumori radioresistenti” conclude Durante. (red)</span></p>
<p><br /><span style="color: #000000;">vedi <a href="http://www.infn.it"><span style="color: #000000;">www.infn.it</span></a>&nbsp;&nbsp;</span></p>

	</article>
								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-6 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-1192578088460865";
/* Heos.it Rettangolo Grande */
google_ad_slot = "6767936157";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Calendario</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p>&nbsp;&nbsp;</p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Regalati un libro</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Weekend </h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<h4><span style="font-family: 'times new roman', times, serif; font-size: 24px; color: #003366;">&nbsp;</span></h4>
<table style="border: 1px solid #c0c0c0; width: 425px;" cellspacing="5" cellpadding="5">
<tbody>
<tr>
<td>
<p style="text-align: center;">&nbsp;</p>
</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td>
<p style="text-align: center;">&nbsp;</p>
</td>
</tr>
</tbody>
</table>
<div id="ckimgrsz" style="left: 7.99715900421143px; top: 133.806810777049px;">
<div class="preview">&nbsp;</div>
</div></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block box1">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custombox1"  >
	<p>&nbsp;</p>
<p class="p1" style="text-align: center;"><span style="color: #000000;"><strong><span style="font-size: 10px;">Heos.it - Giornale online&nbsp;di scienza e cultura.<span class="s1">&nbsp;</span><span class="s2">Direttore responsabile Umberto Pivatello&nbsp;</span><br /><span class="s1">Sede </span>- Redazione &nbsp;Heos.it &nbsp;Via Muselle, n° 940 - 37050 Isola&nbsp;Rizza - Verona (Italy)<br />&nbsp; &nbsp; mob.+39 345 9295137&nbsp;<br /> Email:&nbsp;</span> </strong> </span><strong><span style="font-size: 10px;"><a href="mailto:heos@heos.it"><span style="color: #000000;">heos@heos.it</span></a><span style="color: #000000;">&nbsp; - &nbsp;<a href="index.php?option=com_content&amp;view=article&amp;id=7897&amp;Itemid=168">Privacy e Cookies</a><br /> Autorizzazione Tribunale&nbsp;di Verona n°1258&nbsp;- 7&nbsp; Marzo 1997&nbsp; Roc n. 16281<br /> Partner tecnologico&nbsp;</span><a href="http://www.studio-web.eu" target="_blank"><span style="color: #000000;">http://www.studio-web.eu/</span></a></span></strong></p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-1192578088460865";
/* Heos.it Rettangolo Grande */
google_ad_slot = "6767936157";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="search">
	<form action="/index.php?option=com_content&amp;view=featured&amp;Itemid=101" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block box1">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custombox1"  >
	<p><span style="font-size: 12.16px; line-height: 1.3em;">&nbsp;</span></p>
<table style="width: 260px; border: 1px solid #c0c0c0; height: 416px;" cellspacing="0" cellpadding="6" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<p>&nbsp;<a href="https://issuu.com/heos.it/docs/sr_dicembre_16"><img title="SR Dicembre 16 " src="images/images_16/SR_2016/SR_cop_dicembre16.jpg" alt="SR cop dicembre16" width="240" height="316" /></a><br /><span style="font-size: 12pt; color: #003366;"><span style="color: #003366;"></span></span></p>
<p><a href="https://issuu.com/heos.it/docs/sr_dicembre_16"><span style="font-size: 12pt; color: #003366;"><span style="color: #003366;">N. 12 Dicembre 2016</span></span></a></p>
</td>
</tr>
<tr>
<td style="text-align: center;">
<div><span style="color: #000000; font-size: 10pt;">&nbsp;Per ricevere in omaggio<br /> "Il Senso&nbsp;della Repubblica"<br />formato pdf email a heos@heos.it&nbsp;</span></div>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table style="border: 1px solid #cccccc; height: 108px; width: 258px;" cellspacing="0" cellpadding="6" align="center">
<tbody>
<tr>
<td style="border-width: 1px; border-style: solid; text-align: center; background-color: #cccccc;"><strong><span style="font-size: 10pt; color: #1b57b1;">Mostre&nbsp;</span></strong></td>
</tr>
<tr>
<td style="border-color: #cccccc; border-width: 1px; border-style: solid;">
<p>&nbsp;</p>
<p><em><span style="color: #000000;">L'iniziativa rientra nell'ambito della mostra “Palladio. il mistero del volto” allestita al Palladio Museum che si apre domani 3 dicembre per concludersi il 4 giugno 2017</span></em></p>
<p><span style="color: #000000; font-size: 12pt; font-family: 'times new roman', times;"><strong><a href="index.php?option=com_content&amp;view=article&amp;id=13646:la-polizia-scientifica-al-lavoro-per-ricostruire-il-vero-volto-di-palladio&amp;catid=81&amp;Itemid=101"><span style="color: #000000;">La Polizia Scientifica al lavoro per ricostruire il vero volto di Palladio</span></a></strong></span></p>
<p><span style="color: #000000;"><img style="margin-top: 1px; margin-bottom: 1px;" title="Palladio, il volto del mistero" src="images/images_16/GVR_palladio_volto_mistero.jpg" alt="GVR palladio volto mistero" width="240" height="100" /></span></p>
</td>
</tr>
<tr>
<td style="border-color: #cccccc; border-width: 1px; border-style: solid;"><span style="font-family: 'times new roman', times; font-size: 12pt; color: #000000;"><span style="font-family: 'times new roman', times; font-size: 12pt; color: #000000;"></span></span>
<p><span style="color: #000000;">Cesena. Sabato 19 e domenica 20 novembre torna la rassegna dedicata al collezionismo cartaceo</span><br /><span style="color: #000000;"><a href="index.php?option=com_content&amp;view=article&amp;id=13622:c-era-una-volta-il-libro&amp;catid=81&amp;Itemid=101"><span style="color: #000000;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;">“C’era una volta il libro”</span></strong></span></a></span></p>
</td>
</tr>
<tr>
<td><a href="index.php?option=com_content&amp;view=article&amp;id=13585:viaggio-nell-immaginario-di-ludovico-ariosto&amp;catid=81&amp;Itemid=101"><span style="font-family: 'times new roman', times; font-size: 12pt; color: #000000;"><strong>Ferrara,&nbsp;Viaggio nell’immaginario di Ludovico Ariosto</strong></span></a></td>
</tr>
<tr>
<td>
<p><span style="color: #333333;"><em><img title="Orlando Furioso" src="images/images_16/GVR_Ferrara_Ariosto.jpg" alt="GVR Ferrara Ariosto" width="250" height="244" /></em></span></p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table style="border: 1px solid #c0c0c0; width: 258px;" cellspacing="0" cellpadding="6" align="center">
<tbody>
<tr>
<td style="text-align: center; background-color: #c0c0c0;"><span style="font-family: 'times new roman', times; font-size: 12pt; color: #990000;"><strong>News</strong></span></td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13645:nel-cielo-notturno-di-dicembre&amp;catid=85&amp;Itemid=101"><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;">Nel cielo notturno di Dicembre</span></span></strong></span></a></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13663:terrorismo-a-berlino-tir-piomba-su-un-mercatino-di-natale-12-morti-una-italiana-dispersa&amp;catid=85&amp;Itemid=101"><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;">Terrorismo a Berlino: tir piomba su un mercatino di Natale, 12 morti. Una italiana dispersa</span></span></strong></span></a></p>
<p><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;"><img title="Berlino, il camion sui mercatini di Natale foto ansa.it" src="images/images_16/cronaca_Berlino_camion_sui_mercatini_di_Natale_foto_ansa.it.jpg" alt="cronaca Berlino camion sui mercatini di Natale foto ansa.it" width="240" height="150" /></span></span></strong></span></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13662:turchia-assassinato-l-ambasciatore-russo-ucciso-il-killer-era-estremista-islamico&amp;catid=85&amp;Itemid=101"><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;">Turchia, assassinato l'ambasciatore russo. Ucciso il killer, era estremista islamico</span></span></strong></span></a></p>
<p><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;"><img title=" Ankara assassinato l'ambasciatore russo (foto ansa.it)" src="images/images_16/cronaca_ankara_assassinato_ambasciatore_russo_attentatore_con_pistola_in_pugno_foto_ansa.it.jpg" alt="cronaca ankara assassinato ambasciatore russo attentatore con pistola in pugno foto ansa.it" width="240" height="211" /></span></span></strong></span></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13654:naturalmente-curiosi&amp;catid=81&amp;Itemid=101"><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;">"Naturalmente" curiosi</span></span></strong></span></a></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13643:nuovo-contratto-pa-e-scuola-i-rilievi-di-anief-cisal&amp;catid=85&amp;Itemid=101"><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;">Nuovo contratto PA e Scuola, i rilievi di Anief-Cisal</span></span></strong></span></a></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13641:sced-mette-i-geni-sotto-controllo-per-giocare-d-anticipo-contro-il-cancro&amp;catid=87&amp;Itemid=101"><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;">SCED, mette i geni sotto controllo per giocare d’anticipo contro il cancro</span></span></strong></span></a></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13640:tre-milioni-di-euro-per-sviluppo-di-biotecnologie-domande-fino-al-31-gennaio&amp;catid=85&amp;Itemid=101"><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;">Tre milioni di euro per sviluppo di biotecnologie: domande fino al 31 gennaio</span></span></strong></span></a></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13630:emilia-romagna-varata-la-legge-che-introduce-il-vaccino-obbligatorio-per-gli-asili-nido&amp;catid=89&amp;Itemid=101"><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;">Emilia Romagna, varata la legge che introduce il vaccino obbligatorio per gli asili nido</span></span></strong></span></a></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13621:anziani-fare-ginnastica-con-i-pesi-aiuta-il-cervello&amp;catid=89&amp;Itemid=101"><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><span style="color: #000000;">Anziani: fare ginnastica con i pesi aiuta il cervello</span></span></strong></span></a></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><a href="index.php?option=com_content&amp;view=article&amp;id=13617:ricerche-e-dati-sugli-oceani-al-90-inesplorati&amp;catid=88&amp;Itemid=101"><span style="color: #000000;">Ricerche e dati sugli oceani al 90% inesplorati</span></a></span></strong></span></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><span style="font-family: 'times new roman', times; font-size: 12pt; color: #000000;"><strong><a href="index.php?option=com_content&amp;view=article&amp;id=13610:piano-antisismico-nazionale-la-proposta-fa-la-muffa-in-commissione-ambiente-dal-25-novembre-2013&amp;catid=92&amp;Itemid=101"><span style="color: #000000;">Piano antisismico nazionale: la proposta fa la muffa in commissione Ambiente dal 25 novembre 2013</span></a></strong></span></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><span style="color: #000000;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;"><span style="line-height: 15.808px;"><span style="color: #000000;"><img style="margin-bottom: 1px;" title="Nuvole estive su Titano" src="images/images_16/nasa_nuvole_estive_su_Titano.jpg" alt="nasa nuvole estive su Titano" width="250" height="118" /></span></span></span></strong></span></p>
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13613:nuvole-estive-su-titano&amp;catid=84&amp;Itemid=101"><span style="color: #000000;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;"><span style="line-height: 15.808px;"><span style="color: #000000;">Nuvole estive su Titano (video)</span></span></span></strong></span></a></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p><span style="color: #000000;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;"><span style="line-height: 15.808px;"><span style="color: #000000;"><img style="margin-bottom: 1px;" title="La faglia provocata dal sisma di Amatrice video" src="images/images_16/ingv_faglia_sisma_Amatrice_video.jpg" alt="ingv faglia sisma Amatrice video" width="250" height="143" /></span></span></span></strong></span><span style="color: #000000;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;"><span style="line-height: 15.808px;"><span style="color: #000000;"><br /></span></span></span></strong></span></p>
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13612:la-faglia-del-sisma-di-amatrice-a-360-gradi-video&amp;catid=85&amp;Itemid=101"><span style="color: #000000;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;"><span style="line-height: 15.808px;"><span style="color: #000000;">La faglia del sisma di Amatrice a 360 gradi (video)</span></span></span></strong></span></a></p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table style="border-style: solid; border-color: #cccccc; height: 108px; width: 258px;" cellspacing="0" cellpadding="6" align="center">
<tbody>
<tr>
<td style="border-style: solid; background-color: #cccccc; text-align: center;"><strong><span style="font-size: 10pt; color: #1b57b1;">Auto Hy plug in ev</span></strong></td>
</tr>
<tr>
<td style="border-style: solid; border-color: #cccccc;">
<p><img style="margin-bottom: 1px;" title=" La HIZEV, super EV di Picchio " src="images/enea_picchio.jpg" alt="enea picchio" width="240" height="181" /></p>
<p><span></span><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><a href="index.php?option=com_content&amp;view=article&amp;id=13635:batterie-enea-per-hizev-super-ev-made-in-italy-di-picchio&amp;catid=93&amp;Itemid=101"><span style="color: #000000;">Batterie ENEA per HIZEV, super EV made in Italy di Picchio</span></a></span></strong></span></p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table style="height: 1077px; width: 262px; background-color: #cccccc;" border="0" cellspacing="0" cellpadding="6" align="center">
<tbody>
<tr>
<td>
<p><a href="index.php?option=com_content&amp;view=article&amp;id=13637:vignette-rassegna-stampa-dicembre-2016&amp;catid=90&amp;Itemid=101"><em><strong><span style="line-height: 1.3em; color: #000000; font-size: 12pt; font-family: 'times new roman', times;">Vignette nel web&nbsp;- Raccolta 2016</span></strong></em></a></p>
</td>
</tr>
<tr>
<td>
<p style="text-align: center;"><img title="vignetta corriere.it il babbo 221216" src="images/images_16/vignetta_corriere.it_il_babbo_221216.jpg" alt="vignetta corriere.it il babbo 221216" width="240" height="246" /></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">&nbsp;&nbsp;<a href="http://www.corriere.it/foto-gallery/la-vignetta/16_dicembre_01/vignetta-giannelli-dicembre-2016-69e7a174-b78f-11e6-a82f-f4dafb547583_preview.shtml?reason=unauthenticated&amp;cat=1&amp;cid=mbzHt6fO&amp;pids=FR&amp;origin=http%3A%2F%2Fwww.corriere.it%2Ffoto-gallery%2Fla-vignetta%2F16_dicembre_01%2Fvignetta-giannelli-dicembre-2016-69e7a174-b78f-11e6-a82f-f4dafb547583.shtml">corriere.it</a></span>&nbsp; <span style="color: #000000;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">22</span><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><span style="text-align: justify; background-color: #cccccc;">.12.16</span></span></span></p>
</td>
</tr>
<tr>
<td>
<p style="text-align: center;"><img title="vignetta italiaoggi.it movimento 221216" src="images/images_16/vignetta_italiaoggi.it_movimento_221216.jpg" alt="vignetta italiaoggi.it movimento 221216" width="240" height="184" /></p>
<p><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 13.3333px; line-height: normal; background-color: #cccccc;"></span>&nbsp; &nbsp; &nbsp;<span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><a href="http://www.italiaoggi.it/vignette/vignette.asp">Italiaoggi.it</a></span>&nbsp; &nbsp;<span style="color: #000000;"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">22</span><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="text-align: justify; background-color: #cccccc;">.12.16</span></span><span style="font-family: arial, helvetica, sans-serif; font-size: 13.3333px; line-height: normal; background-color: #cccccc;">&nbsp;</span></span><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 13.3333px; line-height: normal; background-color: #cccccc;"><br /></span></p>
</td>
</tr>
<tr>
<td>
<p style="text-align: center;"><img title="vignetta repubblica.it scatolette 221216" src="images/images_16/vignetta_repubblica.it_scatolette_221216.jpg" alt="vignetta repubblica.it scatolette 221216" width="240" height="192" /><br />&nbsp; <span><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><a href="http://www.repubblica.it/politica/2016/12/21/news/ellekappa_22_dicembre_2016-154622425/">repubblica.it</a></span> &nbsp; <span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;">22.12.16</span></span></p>
</td>
</tr>
<tr>
<td>
<p style="text-align: center;"><img title="vignetta ilfattoquotidiano.it anghelino 221216" src="images/images_16/vignetta_ilfattoquotidiano.it_anghelino_221216.jpg" alt="vignetta ilfattoquotidiano.it anghelino 221216" width="240" height="193" /></p>
<p style="text-align: center;"><a href="http://www.ilfattoquotidiano.it/premium/articoli/la-vignetta-di-beppe-mora-76/"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><span style="font-family: arial, helvetica, sans-serif;">ilfattoquotidiano.it</span></span></a><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 13.3333px; background-color: #cccccc;">&nbsp; 22</span><span style="color: #000000; font-size: 10pt;"><span style="font-family: arial, helvetica, sans-serif; background-color: #cccccc;">.</span><span style="font-family: arial, helvetica, sans-serif; background-color: #cccccc;">12.16</span></span></p>
</td>
</tr>
<tr>
<td>
<p style="text-align: center;"><span style="font-size: 13.3333px; font-family: arial, helvetica, sans-serif;">&nbsp;<img title="vignetta independent no drilling 221216" src="images/images_16/vignetta_independent_no_drilling_221216.jpg" alt="vignetta independent no drilling 221216" width="240" height="152" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: 13.3333px;">&nbsp; &nbsp; &nbsp;&nbsp;<a href="http://www.independent.co.uk/"><span style="font-size: 13.3333px; line-height: 1.3em; background-color: #cccccc;">independent.co</span>.uk</a><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 13.3333px; line-height: normal; background-color: #cccccc;">&nbsp; 22</span><span style="font-family: arial, helvetica, sans-serif; font-size: 13.3333px; line-height: normal; background-color: #cccccc; color: #000000;">.12.16</span></span></span></p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table style="height: 28px; width: 252px; background-color: #ffffff;" cellspacing="6" cellpadding="6" align="center">
<tbody>
<tr>
<td style="text-align: center; background-color: #cccccc;">
<p style="text-align: left;"><strong><span style="color: #000000;"><span style="font-size: 12pt; font-family: 'times new roman', times;"><span style="color: #000000;"><a href="index.php?option=com_content&amp;view=category&amp;id=67&amp;Itemid=101">Italia svuotata</a></span></span></span></strong>&nbsp;</p>
</td>
</tr>
<tr>
<td style="text-align: center;">
<p style="text-align: left;"><span style="font-family: 'times new roman', times; font-size: 12pt;"><strong><span style="color: #000000;"><a href="index.php?option=com_content&amp;view=article&amp;id=13655:renzi-alla-ricerca-delle-elezioni-anticipate-per-sopravvivere&amp;catid=92&amp;Itemid=101"><span style="color: #000000;">Renzi alla ricerca delle elezioni anticipate per sopravvivere</span></a></span></strong></span></p>
</td>
</tr>
</tbody>
</table>
<p style="font-size: 12.16px; line-height: 15.808px; text-align: center;"><span style="font-size: 12.16px; line-height: 15.808px;">&nbsp;&nbsp;</span></p>
<table style="width: 258px;" cellspacing="4" cellpadding="4" align="center">
<tbody>
<tr>
<td style="text-align: center; background-color: #cccccc;"><a href="index.php?option=com_content&amp;view=category&amp;id=52&amp;Itemid=101"><span style="font-size: 12px;"><span style="color: #b22222;">Dossier Guerra Fredda</span></span></a></td>
</tr>
</tbody>
</table>
<p style="text-align: center;">&nbsp;</p>
<table style="width: 258px; height: 33px;" border="0" cellspacing="4" cellpadding="4" align="center">
<tbody>
<tr>
<td style="text-align: center; width: 250px; background-color: #cccccc;"><a href="http://www.gazzettadiverona.it/"><span style="color: #000000; font-size: 12pt;"><strong><span style="font-family: times new roman,times,serif;"><span style="color: #000000;">Gazzettadiverona.it</span></span></strong></span></a></td>
</tr>
</tbody>
</table>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;<span style="color: #c0c0c0; font-size: 12.16px; line-height: 15.808px; text-align: center;">----------------------------------------------------------------</span></p>
<table style="width: 258px; border: 0px solid #c0c0c0; border-width: 1px;" cellspacing="0" cellpadding="6" align="center">
<tbody>
<tr>
<td style="text-align: center; background-color: #003366;" colspan="2"><span style="color: #ffffff;"><strong><span style="font-size: 18px;"><span style="font-family: times new roman,times,serif;">Curiosità</span></span></strong></span></td>
</tr>
<tr>
<td style="text-align: justify;" colspan="2">
<p><span style="color: #000000;"><img title="Aquila anti-drone" src="images/images_16/aquila_anti_drone.jpg" alt="aquila anti drone" width="250" height="139" /></span></p>
<p><a href="index.php?option=com_content&amp;view=article&amp;id=11257:olanda-l-aquila-cattura-il-drone&amp;catid=64&amp;Itemid=101"><span style="color: #000000;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;"><span style="color: #000000;">Olanda, l'aquila cattura il drone</span></span></strong></span></a><br /> <span style="color: #000000;">(video)</span></p>
</td>
</tr>
<tr>
<td style="text-align: justify;" colspan="2">
<p><img title="Una tigre sulla strada" src="images/images_15/ambiente_tigre_sulla_strada.jpg" alt="ambiente tigre sulla strada" width="250" height="191" /></p>
<p><a href="index.php?option=com_content&amp;view=article&amp;id=9981:quando-la-tigre-ti-taglia-la-strada&amp;catid=64&amp;Itemid=101"><strong><span style="color: #000000; font-family: 'times new roman', times; font-size: 12pt;"><span style="color: #000000;">Quando la tigre ti taglia la strada</span></span></strong></a></p>
</td>
</tr>
<tr>
<td style="text-align: justify;" colspan="2">
<p><span style="color: #000000;"><img title="Elicottero recupera resti dinosauro" src="images/images_15/sc_elicottero_recupera_resti_dinosauro.jpg" alt="sc elicottero recupera resti dinosauro" width="250" height="139" /></span></p>
<p><a href="index.php?option=com_content&amp;view=article&amp;id=9979:new-mexico-il-museo-chiama-l-elicottero-per-il-trasportare-raro-fossile-di-baby-dinosauro&amp;catid=64&amp;Itemid=101"><span style="color: #000000;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;"><span style="color: #000000;">New Mexico, il museo chiama l'elicottero per il trasportare raro fossile di baby dinosauro</span> </span> </strong> </span></a></p>
</td>
</tr>
<tr>
<td style="text-align: center;" colspan="2">
<div style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 11px; line-height: normal; text-align: left;">
<p><span style="color: #003366;"><img style="color: #000000;" title="Un &quot;cucchiaio&quot; su Marte" src="images/images_15/nasa_cucchiaio_marte.jpg" alt="nasa cucchiaio marte" width="250" height="142" /><a href="index.php?option=com_content&amp;view=article&amp;id=9419:un-cucchiaio-su-marte&amp;catid=64&amp;Itemid=101"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;">Un "cucchiaio" su Marte</span></strong></a></span></p>
</div>
</td>
</tr>
<tr>
<td colspan="2">&nbsp;</td>
</tr>
</tbody>
</table>
<p style="text-align: center;">&nbsp;</p>
<table style="width: 258px; border: 1px solid #c0c0c0;" cellspacing="1" cellpadding="5" align="center">
<tbody>
<tr>
<td style="text-align: center; background-color: #003366;"><span style="color: #ffffff;"><strong><span style="font-family: times new roman,times,serif;"><span style="font-size: 18px;">HGEO&nbsp;Foto dal pianeta Terra</span></span></strong></span></td>
</tr>
<tr>
<td style="text-align: center;"><img title=" Il Ben franklin bridge" src="images/images_16/geo_ben_franklin_bridge.jpg" alt="geo ben franklin bridge" width="240" height="120" />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;">
<p style="text-align: left;"><span style="color: #000000;"><span style="color: #000000;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;">&nbsp;</span></strong></span></span><span style="color: #000000;"><strong><span style="font-family: 'times new roman', times; font-size: 12pt;"><a href="index.php?option=com_content&amp;view=article&amp;id=13624:pendolari-in-viaggio-sul-benjamin-ben-franklin-bridge-dal-new-jersey-alla-pennsylvania&amp;catid=66&amp;Itemid=101"><span style="color: #000000;">Pendolari in viaggio sul Benjamin (Ben) Franklin Bridge dal New Jersey alla &nbsp;Pennsylvania</span></a></span></strong></span></p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: center;">&nbsp;</p>
<table style="width: 258px; border: 1px solid #c0c0c0;" cellspacing="6" cellpadding="6" align="center">
<tbody>
<tr>
<td style="text-align: center; background-color: #cccccc;"><span style="color: #000000;"><strong><span style="font-size: 18px;"><span style="font-family: times new roman,times,serif;">&nbsp;</span></span></strong></span></td>
</tr>
<tr>
<td style="text-align: center;">
<p style="text-align: left;"><br /><strong><span style="color: #333333; font-family: 'times new roman', times; font-size: 12pt;"><span style="color: #333333;"><br /></span></span></strong></p>
</td>
</tr>
<tr>
<td style="text-align: center;">
<p>&nbsp;</p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: center;"><span style="font-size: 12.16px; line-height: 1.3em;">&nbsp;</span>&nbsp;</p>
<hr />
<p style="text-align: center;">&nbsp;</p>
<table style="width: 250px;" cellspacing="4" cellpadding="4" align="center">
<tbody>
<tr>
<td style="text-align: center;"><span style="color: #003366;">&nbsp;</span></td>
</tr>
<tr>
<td style="text-align: center;">
<p>&nbsp;</p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: center;">&nbsp;</p>
<hr />
<p style="text-align: center;">&nbsp;</p>
<table style="width: 250px;" cellspacing="1" cellpadding="1" align="center">
<tbody>
<tr>
<td style="text-align: center;">
<p>&nbsp;</p>
<p>&nbsp;</p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<div id="ckimgrsz" style="left: 371px; top: 1993.06px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 370.5px; top: 749.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 370.5px; top: 668.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 331px; top: 5462.06px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 321px; top: 4157.06px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 370.5px; top: 668.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 346px; top: 5389.06px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 370.5px; top: 668.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 370.5px; top: 668.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 370.5px; top: 668.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 370.5px; top: 722.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 370.5px; top: 668.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 429px; top: 668.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 439.5px; top: 1995.06px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 414px; top: 602.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 414px; top: 602.063px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 379px; top: 5449.06px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 379.5px; top: 2448.06px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 379px; top: 1563.06px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 367.273px; top: 48.0682px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 349.773px; top: 5595.31px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<div id="ckimgrsz" style="left: 367.273px; top: 120.795px; text-align: center;">
<div class="preview">&nbsp;</div>
</div></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Heos.it tecnologia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1192578088460865"
     data-ad-slot="7666232153"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block width 50">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customwidth 50"  >
	<table style="width: 180px;" border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><em style="text-align: center; font-size: 12.16px; line-height: 15.808px;">Informazioni commerciali</em></td>
</tr>
</tbody>
</table>
<h2 style="text-align: center;">&nbsp;&nbsp;<span style="font-size: 12.16px; line-height: 1.3em;">&nbsp;</span></h2>
<table style="width: 187px; height: 536px; margin-left: auto; margin-right: auto; border: 1px solid #c0c0c0;" cellspacing="2" cellpadding="0" align="center">
<tbody>
<tr align="center">
<td style="background-color: #ccccff;"><img style="width: 140px; height: 124px; display: block; margin-left: auto; margin-right: auto;" src="images/Images_13/Vaccari_logo.jpg" alt="Vaccari logo" width="160" height="316" /></td>
</tr>
<tr>
<td style="background-color: #ccccff;">
<div style="text-align: center;"><strong>Impiantistica elettrica</strong></div>
<div style="text-align: center;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">Impianti d'allarme e TVCC&nbsp;</span></div>
<div style="text-align: center;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">Studio e realizzazioni&nbsp;</span></div>
<div style="text-align: center;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">illuminotecniche Soluzioni, prodotti&nbsp;</span></div>
<div style="text-align: center;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">e consulenze informatiche</span></div>
<div style="text-align: center;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">Realizzazione reti dati&nbsp;</span></div>
<div style="text-align: center;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">e cablaggi strutturati</span></div>
<div style="text-align: center;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">+39/336/810434 -</span><br /><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"> 348/2247152</span></div>
<div style="text-align: center;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">fax +39/045/7103381 eltvac@email.it</span></div>
</td>
</tr>
<tr>
<td>&nbsp;</td>
</tr>
<tr>
<td style="border: 1px solid #c0c0c0;">
<p style="text-align: center;"><a title="Razionalizzazione energetica della casa" href="index.php?option=com_content&amp;view=category&amp;id=31&amp;Itemid=101"><span style="color: #003366;"><span style="font-size: 16px;"><strong>Razionalizzazione<br /> energetica della casa</strong></span></span></a></p>
<p><span style="color: #003366;"><span style="font-size: 16px;"><strong><img style="width: 140px; height: 154px;" src="images/Images_13/enea_isolament_sottofinestra.jpg" alt="" /></strong></span></span></p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: center;">&nbsp;</p>
<hr />
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<div id="ckimgrsz" style="left: 536.5px; top: 174.875px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 36px; top: 174.875px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 12px; top: 418.875px; text-align: center;">
<div class="preview">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 12px; top: 660.875px; text-align: center;">
<div class="preview">&nbsp;</div>
</div></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p style="text-align: center;"> 
 

 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Heos.it tecnologia --> 
<ins class="adsbygoogle" 
 style="display:block" 
 data-ad-client="ca-pub-1192578088460865" 
 data-ad-slot="7666232153" 
 data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 

 
 
</p></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Heos.it tecnologia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1192578088460865"
     data-ad-slot="7666232153"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Heos.it tecnologia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1192578088460865"
     data-ad-slot="7666232153"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Heos.it tecnologia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1192578088460865"
     data-ad-slot="7666232153"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
						</div>
	</div>     

		
	
				</div>
</body>
</html>
